Gianniglf

Abbonamento completo
  • Numero messaggi

    922
  • Registrato

  • Ultima Visita

  • Days Won

    1

Gianniglf last won the day on Maggio 10 2016

Gianniglf had the most liked content!

Reputazione comunità

112 100x Grazie!

2 che ti seguono

Che riguarda Gianniglf

  1. Purtroppo influiscono tante variabili per poterti rispondere. Per quale ecu ti serve
  2. Ma quella non è una delco hsfi? per completare il post abbiamo sostituito ecu motore, immobilizzatore, quadro strumenti, e centralina carrozzeria. Questo code fa un giro pazzesco
  3. Salve amici Devo leggere una sid 303 montata su nissan quashqai 1.5 dci 78kw. Nei manuali dimsport e FGTech non trovo questa ecu nello specifico ma la sid 301. Sapete se posso usare i collegamenti della 301? se poi la riscrivo in eobd utilizzo sempre il protocollo della sid301?
  4. Sai se l'immo si trova anche sulla centralina carrozzeria?
  5. Salve amici! qualcuno mi spiega come funziona l'immo su opel meriva 1.6 benz con inpianto delco HSFI (ecu ibrida) In particolare mi serve sapere se l'immo oltre a stare nella ecu e nell'antennino, sta pure nella centralina carrozzeria o nel quadro strumenti? Ho sostituito chiave chiave antenna e ecu motore, ma l'immo riamane attivo. Inoltre ho notato che texa fa sia la programmazione della centralina motore che dell'immobilizzatore, qualcuno ha mai provato se si riesce ad allineare il tutto avendo il carpass? Immo off nemmeno a parlarne, vero?
  6. Il mio sw di scodifiche su queste ecu non ne parla
  7. Sarebbe bello. Mi sa che il problema risiede nei file che si corrompono
  8. Ne dovrei avere 4 montati su punto Jtd 85cv
  9. Potete dire che sw usate?
  10. Come l'avete lette queste ecu. Mi hanno chiesto se potevo fare una del 2008. Ma sinceramente sulle moto sono proprio 0
  11. No! in teoria dovresti leggere i km. Probabile che hai la eeprom corrotta
  12. Posta un file completo dei dati ecu di quel file così abbiamo un riferimento. Così è difficile
  13. Mi sa che devi dissaldare la flasch
  14. Il problema è quello! Non è zoccolata e non ho un fil testato. Mi sa che è più semplice spostare il micro
  15. Grazie Alessio, su upa non c'è proprio lhc11a1, ma a8/a9