• Annunci

  • ATTENZIONE:

    ETP Solutions GmbH è un azienda reale con sede in Mettmenstetten (Svizzera) che offre servizi professionali di mappatura ad aziende e privati in Europa.

    Il forum, una piattaforma apparte, è riservato agli utenti che vogliono discutere di chip tuning e confrontare le loro idee.

    Le mappature realizzate da ETP Solutions GmbH non sono disponibili sul forum, ma vengono inviate agli utenti in privato tramite l'area di supporto online, raggiungibile dal pulsante qui sopra "Rimappatura online".

    Tramite il supporto online, risolviamo ogni giorno problemi agli utenti del forum, questo perchè siamo sempre aggiornati e utilizziamo il nostro tempo per studiare e fare test sui veicoli.

    Le nostre mappature con modifiche e soluzioni speciali non si trovano sul forum, ne tantomeno verranno mai descritte dopo tanti sacrifici. E' possibile richiederle a pagamento solo tramite il supporto online, alcune sono riservate solo ai nostri installatori autorizzati.

    Se vuoi investire nella tua attività ed offrire un servizio di mappatura professionale, prendi in considerazione la possibilità di diventare un nostro installatore autorizzato, potrai lavorare con attrezzatura originale e in totale sicurezza, a prezzi contenuti!

    Come in tutti i forum, la presentazione è obbligatoria.

    Anche se l'iscrizione è a pagamento, si deve rispettare il regolamento, altrimenti si viene bannati senza avere diritto di rimborso.

    Visto l'atteggiamento scorretto da parte di molti utenti, i messaggi privati sono disabilitati fino a quando non si raggiunge la quota di 100 messaggi inviati sul forum.
Accedi per seguirlo  
Che mi seguono 0
koyote

Mpps Vs Golf 115Cv

9 messaggi in questa discussione

salve ragazzi, vi risulta che l'mpps v.37 su golf 115cv EDC15 P, non riesca aleggerla? senza e con fusibile 11 come da lui richiesto di togliere.

mi ha anche fatto accendere la spia dell'airbag e mi dice airbeg danneggiato cosa è successo? fusibile o errore in centralina?

grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

salve ragazzi, vi risulta che l'mpps v.37 su golf 115cv EDC15 P, non riesca aleggerla? senza e con fusibile 11 come da lui richiesto di togliere.

mi ha anche fatto accendere la spia dell'airbag e mi dice airbeg danneggiato cosa è successo? fusibile o errore in centralina?

grazie

allora di solito mpps bypassa il fusibile n 11 senza bisogno di toglierlo e senza spia accesa ora se hai la spia acceso niente di pericoloso devi solo resettare con diagnosi l'errore,per la lettura su alcuni 115cv ci sono problemi da obd non c'entra mpps comunque di che anno e'?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

allora di solito mpps bypassa il fusibile n 11 senza bisogno di toglierlo e senza spia accesa ora se hai la spia acceso niente di pericoloso devi solo resettare con diagnosi l'errore,per la lettura su alcuni 115cv ci sono problemi da obd non c'entra mpps comunque di che anno e'?

il problema che ho la spia accesa!!!!....e cancellando gli errori non va via cioè mi rimane un errore a sul quedro strumenti che dice centralina airbag! xò il comunicazione con l'airbag ci vado e li dava un errori di linea can che si è cancellato! puo essere saltato qualche fusibile??

l'auto è del 2000

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il problema che ho la spia accesa!!!!....e cancellando gli errori non va via cioè mi rimane un errore a sul quedro strumenti che dice centralina airbag! xò il comunicazione con l'airbag ci vado e li dava un errori di linea can che si è cancellato! puo essere saltato qualche fusibile??

l'auto è del 2000

mi pare strano che l'errore non va via,con che strumento hai provato?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

mi pare strano che l'errore non va via,con che strumento hai provato?

st6000 meli cancella ma tornano, e la spia rimane accesa e nel quadro esce scritto airbag guasto, in centralina airbag xò con l'autodiagnosi ci entro!

ho provato anche a scattare la batteria 5 minuti e riattaccarla ma niente!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

st6000 meli cancella ma tornano, e la spia rimane accesa e nel quadro esce scritto airbag guasto, in centralina airbag xò con l'autodiagnosi ci entro!

ho provato anche a scattare la batteria 5 minuti e riattaccarla ma niente!

no so propio che dirti,in passato quando staccavo il fusibile n11 e lo rimettevo bastava una cancellazione degli errori,hai verificato il fusibile che sia ok?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

secondo me e saltata la centralina dell'airbag,togli la centralina e falla ripristinare con un file di ripristino.successo anche a me con una golf 4 del 2001

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

secondo me e saltata la centralina dell'airbag,togli la centralina e falla ripristinare con un file di ripristino.successo anche a me con una golf 4 del 2001

è si anche secondo mè è saltata la centralina, infatti l'ho gia smontata e l'ho mandata a farmela resettare, speriamo bene!

col gallo letta e scritta mille volte e non è mai successo nulla con questo tak! capita.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

la 110 edc15v letta senza problemi e senza togliere fusubile 11, dato ok alla richiesta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!


Registra un nuovo account

Accedi

Hai già un account? Accedi qui.


Accedi ora
Accedi per seguirlo  
Che mi seguono 0
    • 1 Posts
    • 35 Views
    • 7 Posts
    • 152 Views
    • 13 Posts
    • 2142 Views
    • 12 Posts
    • 102 Views
    • 4 Posts
    • 147 Views