• Annunci

    • ADMIN

      Abbonamenti forum   18/06/2016

      Clicca qui per leggere come funziona il forum e gli abbonamenti mensili.
iperfabry

Edc16U34

8 messaggi in questa discussione

oggi ho fatto la mia bella con ecm ma...ho riscontrato un po' di probblemini chi e' in grado di aiutarmi?allego

dimenticavo grazie mille!!!

e' un'audi a3 1.9 105cv anno2007

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

che tipo di problemini?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sta attento,su quei motori le turbine saltano facilmente.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Strano che non è ancora scoppiato niente con 7.5bar di pressione turbo su mappa :mrgreen:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

grazie mille ma cercavo solo di capire cosa non andava in ecm!!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

grazie mille ma cercavo solo di capire cosa non andava in ecm!!!!

Quello che non và è la mano.. non ECM :mrgreen:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!


Registra un nuovo account

Accedi

Hai già un account? Accedi qui.


Accedi ora
    • 1 Posts
    • 26 Views
    • 8 Posts
    • 79 Views
    • 27 Posts
    • 174 Views
    • 42 Posts
    • 475 Views
    • 1 Posts
    • 116 Views