• Annunci

    • ADMIN

      Abbonamenti forum   18/06/2016

      Clicca qui per leggere come funziona il forum e gli abbonamenti mensili.
Ospite Tecno76

modulo debimetri

6 messaggi in questa discussione

realizzo modulo aggiuntivo per debimetri,che ripristina il segnale, e non lo sostituisce, come fanno parecchi di questi moduli.

Testato su un vastissimo parco auto oltre 300, mai avuto nessun problema anche dopo molti km percorsi. Non si tratta dei soliti partitori di tenzione o intergati regolatori di tenzione, che falsano il segnale del flussometro.

Sono a disposizione per chiarimenti in merito...... : :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se sei cosi gentile postaci uno schema! qui siamo tra amici! ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao mno, non me ne volere ma per realizzare questo dispositivo, ho investito tempo, lavoro e studio. So che in giro su internet c'è qualcosa di "simile" ma ciò che propongo non ha niente a che vedere con questi dispositivi. Come dico nella descrizione si tratta di un modulo ormai collaudatissimo , che non mi ha mai dato problemi, tant'è che una volta installato, la centralina motore, visualizza i parametri come se fosse stato montato un flussometro nuovo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao mno, non me ne volere ma per realizzare questo dispositivo, ho investito tempo, lavoro e studio. So che in giro su internet c'è qualcosa di "simile" ma ciò che propongo non ha niente a che vedere con questi dispositivi. Come dico nella descrizione si tratta di un modulo ormai collaudatissimo , che non mi ha mai dato problemi, tant'è che una volta installato, la centralina motore, visualizza i parametri come se fosse stato montato un flussometro nuovo.

quanto verrebbe?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

realizzo modulo aggiuntivo per debimetri,che ripristina il segnale, e non lo sostituisce, come fanno parecchi di questi moduli.

Testato su un vastissimo parco auto oltre 300, mai avuto nessun problema anche dopo molti km percorsi. Non si tratta dei soliti partitori di tenzione o intergati regolatori di tenzione, che falsano il segnale del flussometro.

Sono a disposizione per chiarimenti in merito...... : :D

comunque si scrive 'tensione' ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!


Registra un nuovo account

Accedi

Hai già un account? Accedi qui.


Accedi ora
    • 4 Posts
    • 63 Views
    • 12 Posts
    • 105 Views
    • 24 Posts
    • 3031 Views
    • 53 Posts
    • 26133 Views
    • 10 Posts
    • 201 Views